SOFiSTiK Forum

It is currently Wed Oct 23, 2019 11:47 pm

All times are UTC




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Sat Jun 25, 2016 1:08 pm 
Offline

Joined: Wed Mar 30, 2005 2:01 pm
Posts: 22
Hallo Zusammen,
wir haben folgendes Problem:
Wir bekommen Pläne von Architekten und übernehmen nur die tragende Konstruktion mit zug. Schraffur. Im Modell wird die Schraffur korrekt dargestellt im Layout ist ein Teil der Schraffuren weg.
Wo ist das Problem?
Hat es vielleicht etwas mit dem Beschriftungsmaßstab zu tun und wofür braucht man eigentlich einen Beschriftungsmaßstab?
Danke für Eure Hilfe im Voraus.


Top
 Profile  
 
PostPosted: Sun Jun 26, 2016 1:35 am 
Offline
User avatar

Joined: Thu Jan 31, 2002 8:21 pm
Posts: 658
hallo,

jo hat es.
ordne den Schraffur, beim Beschriftungsmaßstab in den Eigenschaftenfenster,
den vom Layout eingestellten Maßstab zu.
Ein Plan im Layout mit mehrere Ansichtsfenster in unterschiedliche Maßstäbe
würde ohne Beschriftungsmaßstab die Schraffuren unterschiedlich dargestellt.

Test: Schalte beim Schraffur die Beschriftungsmaßstab auf "Nein", dann ist er in alle
Ansichtsfenster sichtbar, mach dann unterschiedliche Maßstäbe und du siehst es.
Wenn Modell und Ansichtsfenster denn gleiche Maßstab haben brauchst du keinen
Beschriftungsmaßstab.

_________________
:shock: Kaum hat man es richtig verstanden hat es sich auch schon wieder geändert. :shock:
jan :dance1:
Soficad 18.2/19.1/20.1
W 7/10 Pro 64bit - ACAD 2011/2012 ABS 2014/2015


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group